Franklin 3D and LC 4.6.3 (and later)

Colin Holgate coiin at verizon.net
Sat Sep 3 17:44:13 EDT 2011


Mike had found that Franklin 3D required 4.6.2 in order to work. I figured it out, the installer stack fails to move the Franklin3D.bundle file into the My LiveCode/Externals folder. Dragging that in manually makes it all work.

Not sure if it's something for RunRev to fix, or for the Franklin guys.






More information about the Use-livecode mailing list