Update on Android and OpenGL in Froyo

Andre Garzia andre at andregarzia.com
Mon Dec 26 11:33:40 CST 2011


On Mon, Dec 26, 2011 at 3:26 PM, J. Landman Gay <jacque at hyperactivesw.com>wrote:

> Yes, you can specify in the Android Manifest a minimum version and also
> which features the device must have to be compatible (i.e., cameras, GPS,
> etc.). If the user doesn't have a compatible device, the market won't even
> list your app when they search or browse.



Thanks! I feel safer now!

=)



-- 
http://www.andregarzia.com -- All We Do Is Code.
http://fon.nu -- minimalist url shortening service.


More information about the use-livecode mailing list