qtExternal issue

Jack Rarick jrarick at hpsk12.net
Thu Jul 12 17:21:09 CDT 2007


Thank you Joe!

However, I added some code to put "Yes" or "No" into a fld if the bundle
is present. The path to the external bundle appears to be correct.

Anything else ...?? Help!

>>> pepetoo at cox.net 07/12/07 5:41 PM >>>
No doubt it is a problem of "location", "location", "location".

Paths have been the most problematical issues that I, personally,  
have encountered with Rev.

Joe Wilkins

On Jul 12, 2007, at 2:04 PM, Jack Rarick wrote:

> Hey all!
>
> I created a standalone using Trevor's enhancedQT external. I am using
> the Universal Binary package. It worked like an absolute charm on my
> iMac (Intel) in both development and creating a standalone. Moved the
> standalone to my non-intel Mac and the standalone will not execute the
> external. However, on the non-intel Mac it works fine in development
> mode.
>
> I think I've read all the archives four times ... but can someone give
> me a suggestion or three?
>
> Thanks in advance!
>
> Jack Rarick
> Braintree Athletic Systems

_______________________________________________
use-revolution mailing list
use-revolution at lists.runrev.com
Please visit this url to subscribe, unsubscribe and manage your
subscription preferences:
http://lists.runrev.com/mailman/listinfo/use-revolution

This email was Anti Virus checked by Astaro Security Gateway.
http://www.astaro.com



This email was Anti Virus checked by Astaro Security Gateway. http://www.astaro.com




More information about the use-livecode mailing list