set the stackFileVersion

Scott Morrow scott at elementarysoftware.com
Mon Nov 27 10:44:25 EST 2006


What is the preferred method for saying:

set the stackFileVersion to "2.4"

so that it doesn't cause an error in engine versions before 2.7 ?

-- Scott Morrow



More information about the Use-livecode mailing list