Bad Crash on Attempt to Group Radio Buttons

Mark Wieder ahsoftware at
Mon Aug 28 11:41:16 EDT 2017

On 08/28/2017 07:53 AM, Richard Gaskin via use-livecode wrote:

> But since the property that more accurately behaves as AlwaysBrowseMode 
> is currently called "cantSelection", what might we name a property that 
> was limited to non-selection without invoking a tool mode different than 
> the current otherwise-global pointer tool?

Heh. Well, since the always-in-browse-mode property is called cantSelect 
then I suppose the can't-select property should be called alwaysBrowse.

  Mark Wieder
  ahsoftware at

More information about the Use-livecode mailing list