Best LC version for iOS app

Randy Hengst iowahengst at mac.com
Mon Dec 7 22:36:52 EST 2015


Over the past week I submitted a new app and two updates using LC 7.1 and Xcode 6.4. But, I’m using Mac 10.10.5

be well,
randy

Randy Hengst
www.classroomFocusedSoftware.com


> On Dec 7, 2015, at 4:37 AM, Richard Miller <wow at together.net> wrote:
> 
> What is the best LC version to build an iOS app? Is it recommended to use 7.x or 8.x? I am working on a Mac running 10.11.1
> 
> Thanks,
> Richard Miller
> 
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode




More information about the Use-livecode mailing list