RevServer +PostGreSQL 9.0.1 Any issue Or is it OK?

Sivakatirswami katir at hindu.org
Tue Nov 30 16:37:36 EST 2010


   I'm planning to upgrade  PostGreSQL on our CentOS5 server to 9.01... 
do you know if there are any issues with the LiveCode dbase libraries on 
the RevServer?  (which we are running on our machine in California)

Aum Shanti,

Sivakatirswami
Kauai's Hindu Monastery

www.himalayanacademy.com
www.hinduismtoday.com




More information about the Use-livecode mailing list