2.9 bug?

Mark Smith mark at maseurope.net
Mon Mar 17 12:02:30 EDT 2008


Has anyone else had trouble with the revTabRuler plugin under 2.9-5?  
I'm on OS X, and I'm getting crashes when using the plugin - I'm  
trying to find a recipe before reporting, but I'd be interested to  
know if anyone is seeing this.

Best,

Mark



More information about the Use-livecode mailing list