destroyStack property name alarming?
harrison at all-auctions.com
Tue Aug 13 16:13:01 EDT 2002
on 8/13/2002 2:45 PM, Jim Witte at jswitte at bloomington.in.us wrote:
> How about "unloadWhenClosed", or (if revolution wants to go the way of
> Cocoa with very-long-routine-and-property-names,
I agree with you 110%!
"DestroyStack" is very confusing to everyone!
I like your suggestions too.
More information about the Use-livecode