error ITMS-90511

Alain Vezina alain.vezina at logilangue.com
Fri Aug 14 16:44:14 CEST 2015


Hi all,

I submited an upgrade of a Mac app in which I used a data base and revBrowser. It was rejected and I received an error message telling that « dbsqlite.bundle is already in use by another application. The message is the same for revdb.bundle.

I tried with LC 6.6.5 /  6.7.3 / 6.7.5 / 7.0.5 and I got the same message ERROR ITMS-90511

Anyone has ever experienced that problem? Is there a solution?

Alain Vezina
Logilangue


More information about the use-livecode mailing list