animationEngine and LC 6.6

Malte Brill revolution at derbrill.de
Fri Feb 14 21:05:10 CET 2014


Hi all,

just a quick head up about animationEngine support for 6.6.

Currently the animationEngine Script will not compile on LC 6.6, due to the use of the now reserved keyword scalefactor. This will be fixed in due course.

All the best,

Malte




More information about the use-livecode mailing list