6.5.0 doesn't like antiquated Gnomes

Richmond richmondmathewson at gmail.com
Thu Nov 28 02:43:05 EST 2013


The 6.5.0 final installer will not work on Ubuntu 12.04 with GNOME Fallback.

As the 6.5.0 rc-6 installer did work Gnomes must have crept into the
woodpile in between those releases.

Richmond.




More information about the Use-livecode mailing list