LC 5.4.4 and XCode

Pierre Sahores sc at sahores-conseil.com
Tue May 7 04:26:58 CDT 2013


XCode 4.6 (4H127) works fine there with LC 5.5.4 under OS X 10.7.5. while XCode 4.6.1 (4H512) bugs in the same dev. context.

Le 7 mai 2013 à 06:01, Charles Szasz a écrit :

> What versions of XCode will work LC 5.5.4 to create iOS apps?
> 
> Sent from my iPad
> 
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode

--
Pierre Sahores
mobile : 06 03 95 77 70
www.sahores-conseil.com




More information about the use-livecode mailing list