building ios externals in 5.5-GM3

Chris Bohnert chris at altuit.com
Fri Mar 30 10:29:30 CDT 2012


With Livecode 5.5-GM3 (build 1479) supporting XCode 4.3.1, can we build
externals against R10 of the LiveCodeSDK?

A quick 'Hello World' won't build for me, and externals built in 4.2.1
don't seem to work in 5.5 stacks.  Anyone else having better luck with this?

--
cb


More information about the use-livecode mailing list