Naive Response 666

Richmond Mathewson richmondmathewson at gmail.com
Sat Jun 4 13:05:13 CDT 2011


On 06/04/2011 08:56 PM, Pete wrote:
> Glad the licenses are in there now but, like a previous poster, I can't open
> any of the stacks.  LC starts up when I click on them but the Application
> Browser shows no open stacks.  This is with LC 4.6, OSX 10.6.7.
> Pete
> Molly's Revenge<http://www.mollysrevenge.com>
>
>

Don't start up LC by clicking on them; start up LC from itself and then 
open the
library stacks.

>
> On Sat, Jun 4, 2011 at 10:20 AM, Mark Wieder<mwieder at ahsoftware.net>  wrote:
>
>> Roger-
>>
>> Saturday, June 4, 2011, 10:04:34 AM, you wrote:
>>
>>> Public flogging always helps matters.  An off-list FYI might me more
>>> appropriate and considerate.
>> Yes, but... it's a good point for all of us to keep in mind. If this
>> were just a private email to Richmond then we'd have to go through
>> this every time someone else did the same.
>>
>> --
>> -Mark Wieder
>>   mwieder at ahsoftware.net
>>
>>
>> _______________________________________________
>> use-livecode mailing list
>> use-livecode at lists.runrev.com
>> Please visit this url to subscribe, unsubscribe and manage your
>> subscription preferences:
>> http://lists.runrev.com/mailman/listinfo/use-livecode
>>
>>
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode




More information about the use-livecode mailing list