livecode server, postgres

Van Brollini analog_test at runbox.com
Tue Dec 13 12:00:23 EST 2011


Please,
Do you have any idea as to why my mac version tells me I don't have a license and I am pretty sure I do, having upgraded in october.
thanks in advance,
van



----- Start Original Message -----
Sent: Tue, 13 Dec 2011 14:43:23 +0100
From: Malte Brill <revolution at derbrill.de>
To: use-livecode at lists.runrev.com
Subject: Re: Re: livecode server, postgres  

> I have now replaced dbpostgresql.dll in my CGI bin with the one that comes with the liveCode IDE and TADA it connects. Maybe it is just broken in Servers zip archive...
> 
> 
> Hmmmm....
> 
> Cheers,
> 
> Malte
> 
> 
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode
> 

----- End Original Message -----




More information about the Use-livecode mailing list