More iOS Build Trouble

Colin Holgate coiin at verizon.net
Thu Dec 9 07:47:16 EST 2010


Did you put the provisioning file onto the iPod? Also, setting 3.2 as a minimum seems wrong. That's what you would want if it was just an iPad app, but a lot of iPods will be running 3.1.3 or earlier.



More information about the Use-livecode mailing list