Learning CGI - Woes

Andre Garzia andre at andregarzia.com
Tue Aug 10 21:05:48 EDT 2010


The last engine to have that behaviour is 3.5. Can't use 4.x as CGI.

3.5 is great, till some time ago I was using 2.9....

:D

On Tue, Aug 10, 2010 at 9:42 PM, Malte Pfaff-Brill
<revolution at derbrill.de>wrote:

> Hi Bob,
>
> I could not get it to work with the 4.0 engine either. I did fall back to
> the 3.5 engine which works as advertised. :-)
>
> Hth,
>
> Malte_______________________________________________
> use-revolution mailing list
> use-revolution at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-revolution
>



-- 
http://www.andregarzia.com All We Do Is Code.



More information about the Use-livecode mailing list