post about GLx2

Jerry Daniels jerry.daniels at me.com
Mon Dec 22 08:53:28 EST 2008


Bob,

I have to say, I LIKE the way you think. And, of course, you are  
right. GLX2 doesn't have to work with a Rev beta.

Since I use GLX2 and like to use the latest beta of Rev, I expect GLX2  
will soon work with the latest Rev beta.

But, isn't is almost Christmas? Shouldn't I be chill-laxing? Nah.

Best,

Jerry Daniels

Daniels & Mara, Inc.
Makers of GLX2
http://www.glx2.com

On Dec 22, 2008, at 5:48 AM, Bob Hartley wrote:

> Jerry Daniels wrote:
>> JB,
>>
>> It seems I had not upgraded to the latest Rev beta when I spoke of  
>> no incompatibilities with GLX2 and the latest Rev Beta. It appears  
>> I spoke too quickly.
>
> Surely "your" software has only to be compatible with the latest  
> "stable" release. Which it is. RevBeta is, I assume Beta. :-)
>
> Best regards
> Bob
>
> _______________________________________________
> use-revolution mailing list
> use-revolution at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your  
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-revolution




More information about the Use-livecode mailing list