MySQL version

Cat Kutay ckutay at cse.unsw.edu.au
Fri Sep 29 00:33:04 EDT 2006


I am running Revolution 2.6 and mySQL 5.1.They seem to be incompatable, 
it that correct?




More information about the Use-livecode mailing list