CGI MAC OSX

paolo mazza paolo.mazza at neol.it
Tue Jul 26 09:02:43 EDT 2005


jacque at hyperactivesw.com on Venerdì, 22 luglio 2005 at 19:19 +0100 wrote:
>
>The last Darwin engine available is 2.1.2. This version still works 
>fine. You can get it here:
>
><http://www.runrev.com/downloads/engines/2.1.2/cgi/osx.zip>

Why only  the engines for windows and Linux are available?

I would like to connect to a My-sql database from the CGI and I think I am
going to face some problems using 2.1.2 version of Rev.


Best regards
>
>





More information about the Use-livecode mailing list