answer dialog background color problems

G B gb1 at twcny.rr.com
Sun Dec 8 18:40:01 EST 2002


208,208,208
----- Original Message -----
From: "Monte Goulding" <monte at sweattechnologies.com>
To: <use-revolution at lists.runrev.com>
Sent: Sunday, December 08, 2002 6:31 PM
Subject: RE: answer dialog background color problems


> What's th ebackgroundCOlor of the standalone mainstack?
>
> > -----Original Message-----
> > From: use-revolution-admin at lists.runrev.com
> > [mailto:use-revolution-admin at lists.runrev.com]On Behalf Of G B
> > Sent: Monday, 9 December 2002 9:47 AM
> > To: use-revolution at lists.runrev.com
> > Subject: answer dialog background color problems
> >
> >
> > If anyone can offer some advice to fix this, I would be very grateful...
> >
> > I am creating a Windows standalone (developing on XP), and every time I
> > build the distribution with the box  "Copy default colors" NOT
> > checked, the
> > background of (some of) my answer dialog boxes is black, not the
> > grey I have
> > set for the respective parent object that is calling the
> > dialog... I'm very
> > confused... I've tried everything I can think of, and am at a loss of
> > ideas...
> >
> > Any suggestions?
> >
> > Thank you very much for your help
> >
> >
> > George
> >
> > _______________________________________________
> > use-revolution mailing list
> > use-revolution at lists.runrev.com
> > http://lists.runrev.com/mailman/listinfo/use-revolution
> >
> _______________________________________________
> use-revolution mailing list
> use-revolution at lists.runrev.com
> http://lists.runrev.com/mailman/listinfo/use-revolution




More information about the Use-livecode mailing list