HTML Colour Groups

J. Landman Gay jacque at hyperactivesw.com
Sun May 31 13:07:29 EDT 2020


Note there's a bug in the property inspector when using hex colors. It 
works and the color is applied to the object, but it doesn't show up in the 
property inspector's color squares.
--
Jacqueline Landman Gay | jacque at hyperactivesw.com
HyperActive Software | http://www.hyperactivesw.com
On May 31, 2020 11:44:49 AM Terence Heaford via use-livecode 
<use-livecode at lists.runrev.com> wrote:

> I realise I used set in my post but will have used put in the script as you 
> cannot use set and apply the script.
>
> Don’t know why it didn’t work originally, sorry for bothering you.
>
> All the best
>
> Terry
>
>
>> On 31 May 2020, at 17:38, Terence Heaford via use-livecode 
>> <use-livecode at lists.runrev.com> wrote:
>>
>> Apologies, works now.
>>
>> Don’t what I did incorrectly to make it not work.
>>
>> Thanks
>>
>> Terry
>>
>>> On 31 May 2020, at 17:25, Tore Nilsen via use-livecode 
>>> <use-livecode at lists.runrev.com> wrote:
>>>
>>> put "#FFC0CB" into tColor
>>>
>>> set the backgroundcolor of graphic 1 to tColor
>>
>> _______________________________________________
>> use-livecode mailing list
>> use-livecode at lists.runrev.com
>> Please visit this url to subscribe, unsubscribe and manage your 
>> subscription preferences:
>> http://lists.runrev.com/mailman/listinfo/use-livecode
>
>
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your 
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode






More information about the use-livecode mailing list