Android needs 64 bit builds

JJS jjs at krutt.org
Mon May 13 15:13:03 EDT 2019


there is also a 9.0.5rc1, so i think they changed it from 9.1.0dp1 to 
9.5.0dp1, but unclear why

Op 13-5-2019 om 16:39 schreef Andrew Bell via use-livecode:
> Hopefully it's a type for 9.0.5DP1 since 9.0.4 was released today. I 
> can't wait to use some new faster Android emulators!
>
> --Andrew Bell
>
>> Subject: Re: Android needs 64 bit builds
>> Message-ID: <d220078b0d9814a18a92992ae0f53876 at krutt.org>
>> Content-Type: text/plain; charset=US-ASCII; format=flowed
>>
>> a minor thing probably i noticed. The 9.1.0DP1 jumped to 9.5.0DP1. Is
>> this a typo? or do have to wait longer? Just asking.
>
>
>
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your 
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode




More information about the Use-livecode mailing list