Android needs 64 bit builds

JJS jjs at krutt.org
Wed May 1 16:30:58 EDT 2019


it will be in 9.1

Op 1-5-2019 om 17:33 schreef J. Landman Gay via use-livecode:
> I remember your question and have also been waiting for a response. 
> Hopefully someone on the team will see this, but if not a note to 
> support may give us an answer.
>
> -- 
> Jacqueline Landman Gay | jacque at hyperactivesw.com
> HyperActive Software | http://www.hyperactivesw.com
> On May 1, 2019 9:08:38 AM Andrew Bell via use-livecode 
> <use-livecode at lists.runrev.com> wrote:
>
>> This was originally mentioned in a message at the end of January, but
>> that thread never went anywhere. I submitted an updated app to Google
>> Play today and noticed the warning message myself for the first time.
>> It seems we have a few more months to prepare for this, but can't
>> recall seeing any mention of this on the LiveCode roadmap.
>>
>> https://developer.android.com/distribute/best-practices/develop/64-bit
>>
>> --Andrew Bell
>>
>>
>> _______________________________________________
>> use-livecode mailing list
>> use-livecode at lists.runrev.com
>> Please visit this url to subscribe, unsubscribe and manage your 
>> subscription preferences:
>> http://lists.runrev.com/mailman/listinfo/use-livecode
>
>
>
>
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your 
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode




More information about the Use-livecode mailing list