[ANN] Release 9.0.0 DP-11

Ali Lloyd ali.lloyd at livecode.com
Fri Dec 22 17:43:31 EST 2017


Try uninstalling and reinstalling. I believe Panos ran into this in testing
at some point last week but was unable to replicate

On Fri, Dec 22, 2017 at 10:37 PM Ralph DiMola via use-livecode <
use-livecode at lists.runrev.com> wrote:

> I was trying to replicate J Gay's Android build error I ran into a
> roadblock.
>
> I can't launch on Win 10 build 1709 on a VM. The splash hangs at "Loading
> Libraries". I dumped all mu Plug-Ins and nuked the prefs, disabled AV SW,
> ran as administrator but still no joy.
>
> Any ideas before a get a QCC report going?
>
> Ralph DiMola
> IT Director
> Evergreen Information Services
> rdimola at evergreeninfo.net
>
>
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode
>



More information about the Use-livecode mailing list