Unknown Deployment Platform.

Roger Guay irog at mac.com
Mon May 26 17:09:01 EDT 2014


Sorry I haven’t kept up lately, but could someone please tell me what version(s) of Xcode works with LC v 6.6.1? I’m getting the subject error message with Xcode v 5.5.1.

Thanks!





More information about the Use-livecode mailing list