revbrowser doesn't work

Cyril Pruszko cypruszko at hotmail.com
Sat May 17 18:32:22 EDT 2014


I had problems with it working, then not working, then working. I went to livecode 7 and it works nicely. The new revBrowserOpenCep is especially nice, with controls

Sent from my iPad 

> On May 17, 2014, at 3:38 PM, "Serge Brami" <brami.serge at gmail.com> wrote:
> 
> just in regular stacks
>> Le 17 mai 2014 à 11:52, jbv at souslelogo.com a écrit :
>> 
>> Just wondering : are you tring to open revbrowser in a regular stack
>> or in a modal stack ? I've had issues with incompatibilities between
>> revbrowser and modal stacks...
>> 
>> jbv
>> 
>>> 
>>> revbrowser doesn’t work  on my mac new mac pro
>>> 
>>> config = live code 6.6.1 mac os X maverick  web navigator safari
>>> 
>>> rev browser doesn’t open any anything even  the browser sampler  from the
>>> resources menu doesn’t do anything
>>> 
>>> Any idea about what direction  I have to explore to fix this problem ?
>>> 
>>> Thanks
>>> _______________________________________________
>>> use-livecode mailing list
>>> use-livecode at lists.runrev.com
>>> Please visit this url to subscribe, unsubscribe and manage your
>>> subscription preferences:
>>> http://lists.runrev.com/mailman/listinfo/use-livecode
>> 
>> 
>> 
>> _______________________________________________
>> use-livecode mailing list
>> use-livecode at lists.runrev.com
>> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
>> http://lists.runrev.com/mailman/listinfo/use-livecode
> 
> 
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode


More information about the Use-livecode mailing list