Live LiveCode event #16 (Wrapup)

Mark Schonewille m.schonewille at economy-x-talk.com
Tue Mar 29 18:40:45 EDT 2011


Hi Jacque,

AFAIK, all you need is Flash (which you, understandably, might not have installed). I have it installed and the movies play fine.

--
Best regards,

Mark Schonewille

Economy-x-Talk Consulting and Software Engineering
Homepage: http://economy-x-talk.com
Twitter: http://twitter.com/xtalkprogrammer
KvK: 50277553

New: Download the Installer Maker Plugin 1.6 for LiveCode here http://qery.us/ce

On 30 mrt 2011, at 00:08, J. Landman Gay wrote:

> On 3/29/11 3:35 PM, Björnke von Gierke wrote:
>> The sun is pleased with you and brings you these resources:
> 
> What's necessary to see these videos? Last week I tried to take a look and they wouldn't run, all I could get was a black display window.
> 
> -- 
> Jacqueline Landman Gay         |     jacque at hyperactivesw.com
> HyperActive Software           |     http://www.hyperactivesw.com





More information about the Use-livecode mailing list