Rev CGI problems

David C. davidocoker at gmail.com
Fri Dec 31 11:03:48 EST 2010


> I went through this very big headache as well.  The answer is that you need
> the 3.5 CGI engine.  CGI capability was removed thereafter.  It isn't clear
> in the purchasing process and the older materials online lead one to believe
> capabilities are there that have been removed.  The company graciously
> allowed a post of links to the older engines via Jacqueline, but you may
> need to email Heather on the list to make sure this is still proper.

Thank you Wayne!
...seems like I remember reading about that here on the list, so I
guess I'll contact Heather. :)

Oh... and Happy New Year to everyone!

Best regards,
David C.




More information about the Use-livecode mailing list