Help! Spurious password protection...

Mark Smith mark at maseurope.net
Sat Mar 8 15:11:24 EST 2008


The qa center tells me I'm not authorised to view that bug - I hadn't  
realised there were special, classified bugs!

But in any case, no, I'm locked out in 2.9 and 2.8.1...

Mark

On 8 Mar 2008, at 19:32, Richard Gaskin wrote:
>>
>
> Does this warning about the stack being locked occur in v2.8.1  
> only?  If so, may be related to this item fixed for v2.9:
>
> <http://quality.runrev.com/qacenter/show_bug.cgi?id=5523>
>
>
> -- 
>  Richard Gaskin
>  Fourth World Media Corporation
>  ___________________________________________________________
>  Ambassador at FourthWorld.com       http://www.FourthWorld.com
> _______________________________________________
> use-revolution mailing list
> use-revolution at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your  
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-revolution




More information about the Use-livecode mailing list