Is MobGUI compatible with V8

William Prothero prothero at earthednet.org
Wed May 25 21:31:46 EDT 2016


Colin:
I haven’t used all of its features, but the ones I use do work in 7.1.3. But, of course, it’s obsolete in 8, with the widgets, so I’d like to change over to the widgets. I had started but the PB did bad things when I was trying to move groups around, so I went back to 7. Anyway, it’s not really critical right now. When the PB gets fixed for groups, I’ll make the switch.

Best,
Bill

> On May 25, 2016, at 4:43 PM, Colin Holgate <colinholgate at gmail.com> wrote:
> 
> As far as I can tell, MobGUI is working in 6.6.2, but not in anything more recent. It wasn’t working for me in 7.1.3. But then that means you’ve done something to make it work for 7.1.3, so maybe someone can get it to work in 8?
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode





More information about the Use-livecode mailing list