Using the MergGoogle with Google Sheets

Roger Eller roger.e.eller at sealedair.com
Fri May 20 12:48:14 EDT 2016


Monte said a few emails back that 6.8.10 is the oldest version that works
with the external.

~Roger

On Fri, May 20, 2016 at 12:23 PM, Mike Kerner <MikeKerner at roadrunner.com>
wrote:

> I just tried opening the sample in 8 and in 7 and it fails in both.  Try
> 6.  I did 6.7.8 and 6.7.2.  mergGoogle might require a recompile.



More information about the Use-livecode mailing list