Community PDF Project (was Revenue and the Open Source edition)

Monte Goulding monte at appisle.net
Wed May 4 17:47:26 EDT 2016


> On 5 May 2016, at 7:23 AM, JB <sundown at pacifier.com> wrote:
> 
> Anyone know how to make xCode 7 externals work
> with Revolution? The latest version of xCode it will
> take is 2.4 and I do not have that on my current Mac.
> Or is there a way to install the older version on a mac
> with El Capitan?

I think you need to clarify what you are trying to do with which versions of what in order for someone to help you here. Xcode 2.4 definitely won’t work on El Capitan.

Cheers

Monte


More information about the Use-livecode mailing list