Raspberry Pi GPIO

-hh hh at hh.on-rev.com
Sat Jun 11 12:39:38 EDT 2016


Currently I ran
= Lubuntu 15.10 on Raspi2, runs LC 6.5.1 and 7.0.4 without any problem
= Xubuntu 16.04 on Raspi3, runs LC 6.5.1 and 7.0.4 without any problem

installed from here:
https://ubuntu-pi-flavour-maker.org/download/

There is also Ubuntu Server Minimal 16.04 for Raspi3 ... 




--
View this message in context: http://runtime-revolution.278305.n4.nabble.com/Raspberry-Pi-GPIO-tp4705616p4705677.html
Sent from the Revolution - User mailing list archive at Nabble.com.




More information about the Use-livecode mailing list