Help I can't stop the Hack.

Geoff Canyon gcanyon at gmail.com
Tue Jan 28 00:32:23 EST 2014


On Mon, Jan 27, 2014 at 10:55 PM, Kathy Jaqua <kgjaqua1 at sbcglobal.net> wrote:
> "revNewScriptEditor 1"

As far as I know this is a standard part of the installation. For
example, I just opened LiveCode 5.0 (the oldest copy I have at the
moment) and stack "revNewScriptEditor 1" exists in that install.




More information about the Use-livecode mailing list