MS SQL

Rodney Green green.rodney at gmail.com
Wed Apr 23 23:47:25 CEST 2014


I turned on tracing in the odbc driver and I can see field names in the
data. So I'm assuming the query is working. But still can't figure out why
LC is hanging. I have database checked in the stand alone settings, not
sure if this matters while in LC. Any ideas how I can track down why LC is
hanging?


On Wed, Apr 23, 2014 at 10:13 AM, Peter Haworth <pete at lcsql.com> wrote:

> In gmail, you can fix that by using the "Paste and match style" option on
> the edit menu.
>
> Pete
> lcSQL Software
> On Apr 22, 2014 7:34 PM, "J. Landman Gay" <jacque at hyperactivesw.com>
> wrote:
>
> > On 4/22/14, 6:49 PM, Kay C Lan wrote:
> >
> >> I don't know if it's just your email client but what I'm seeing is an
> >> asterisk * around the words get, put and return which shouldn't be
> there.
> >>
> >
> > That happens to all keywords when a colorized script is copied from the
> > script editor and pasted into a text-only email list. I see it here all
> the
> > time.
> >
> > --
> > Jacqueline Landman Gay         |     jacque at hyperactivesw.com
> > HyperActive Software           |     http://www.hyperactivesw.com
> >
> > _______________________________________________
> > use-livecode mailing list
> > use-livecode at lists.runrev.com
> > Please visit this url to subscribe, unsubscribe and manage your
> > subscription preferences:
> > http://lists.runrev.com/mailman/listinfo/use-livecode
> >
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode
>


More information about the use-livecode mailing list