Mavericks Compatibility

Ender Nafi Elekcioglu endernafi at gmail.com
Wed Oct 23 06:01:57 CEST 2013


Thank you Gerry,
I have Xcode 5.0 now; I'll update it to 5.0.1 after installing the Mavericks.
But now you've mentioned it, I remembered that I didn't back up 6.* simulators.
Thanks again :)



~ Ender Nafi


On October 23, 2013 at 6:56:27 AM, Gerry Orkin (gerry.orkin at gmail.com) wrote:

Make sure you have the very latest xCode otherwise you might have issues loading apps onto devices.  

Gerry  



On 23 Oct 2013, at 2:34 pm, Colin Holgate <coiin at verizon.net> wrote:  

> I have been using Mavericks for months, and haven’t seen any LiveCode issues.  

_______________________________________________  
use-livecode mailing list  
use-livecode at lists.runrev.com  
Please visit this url to subscribe, unsubscribe and manage your subscription preferences:  
http://lists.runrev.com/mailman/listinfo/use-livecode  


More information about the use-livecode mailing list