RevIgniter & current on-rev LiveCode server version

Keith Clarke keith.clarke at clarkeandclarke.co.uk
Sat May 18 08:31:49 EDT 2013


Hi Robert. Thanks for the confirmation that the on-rev LiveCode server version is revIgniter-compatible.

So, now I know it's something I've (not) done - but continued trouble-shooting is worthwhile, as it will work! :-)
Best,
Keith.. 

On 18 May 2013, at 13:21, Robert Mann <rman at free.fr> wrote:

> Hi I confirm I do have the latest revIgniter package installed on the current
> on-rev, no problem. Hope you find the glitch.
> 
> 
> 
> --
> View this message in context: http://runtime-revolution.278305.n4.nabble.com/RevIgniter-current-on-rev-LiveCode-server-version-tp4665045p4665052.html
> Sent from the Revolution - User mailing list archive at Nabble.com.
> 
> _______________________________________________
> use-livecode mailing list
> use-livecode at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-livecode





More information about the Use-livecode mailing list