DataGrid Help - Registering the product

Nigel Soden nigels at amglighthouse.co.za
Sat May 18 05:06:20 EDT 2013


I'm SO ANGRY... I purchased DataGrid helper and found that I cant register it on V5.5.4 (Personnel). When doing some research on the product, no where did it mention that it can't be used on the personnel version. OR have I got it wrong!

 





More information about the Use-livecode mailing list