Has anyone had problems with 6.0.1 Commercial activating

Robert Mann rman at free.fr
Fri May 17 07:33:43 CDT 2013


Yes I did have too. About a week ago, Msg stated 6.01 RC1 was no more valid.
So i used the 6OS version, and older ones, and I will dig that matter next
week.



--
View this message in context: http://runtime-revolution.278305.n4.nabble.com/Has-anyone-had-problems-with-6-0-1-Commercial-activating-tp4664995p4664998.html
Sent from the Revolution - User mailing list archive at Nabble.com.



More information about the use-livecode mailing list