Xcode 4.6.1

Chip Thomas livecode.list at gmail.com
Mon Mar 18 21:31:20 EDT 2013


So I updated my device to 6.1 and so then I had to update Xcode.  But now I
can't get LiveCode to work with this new version.  Keep getting an error
that Armv 7 builds require the iOS 6.0 SDK to be installed.

How can I fix this?

Thanks in advance!



More information about the Use-livecode mailing list