Any know compatibility issues between LC 4.5.1 and Mountain Lion?

Alan Gayne alanira9 at mac.com
Thu Oct 4 16:58:13 EDT 2012


Hi all.

I'm currently running Livecode 4.5.1 on a 2011 Macbook Air running Lion, with no apparent problems.

I am contemplating updating my OS to Mountain Lion, and am wondering if anyone knows of any issues which I should take into consideration.

This may have already been asked and answered before, but I can't seem to find any answer when I try a Google search.

Thanks in advance for your help in this matter. 

Kind regards,
Alan Gayne




More information about the Use-livecode mailing list