LiveCode apps work in Android 4.1 jelly bean?

J. Landman Gay jacque at hyperactivesw.com
Wed Jul 25 00:11:44 EDT 2012


On 7/24/12 10:43 PM, Andre Garzia wrote:
> Folks,
>
> LIVECODE APPS DO NOT WORK ON ANDROID 4.1
>
> Now that I have your attention, can anyone confirm that?

I can't confirm because I can't put 4.1 on my device, but someone else 
on the forums was complaining about the same thing.

-- 
Jacqueline Landman Gay         |     jacque at hyperactivesw.com
HyperActive Software           |     http://www.hyperactivesw.com




More information about the Use-livecode mailing list