iOS Simulation error

Gerry gerry.orkin at gmail.com
Mon Feb 28 06:15:28 CST 2011


I'm getting an error message when I try to simulate an iOS app. It reads:

"Unable to build app for simulation: could not find plist simulator for 4.3 target"

It pops up immediately after I try build the app. I have the latest XCode 4.3 beta SDK installed.

Any ideas?

Cheers

Gerry

-- photo site: http://gerryorkin.com





More information about the use-livecode mailing list