Downgrade to 2.9 How to get the Stackscript?

stephen barncard stephenREVOLUTION2 at barncard.com
Sun Oct 10 12:56:11 CDT 2010


using the save dialog to save the 4.5 stack, use the popup below the listing
and "Save as Legacy Livecode Stack" first



On 10 October 2010 10:29, Inselfan <baleareninsel at gmx.net> wrote:

>
> Hola,
>
> thinking to go back to RR 2.9, so I ask how/where to get the Stackscript
> back.
>
> WHY?
> All scripts I used and safed with LiveCode4.5 lost the Stack script if I
> try
> to use them with 2.9 again. All calls to open the stack-script end with
> ignorance from RR 2.9 :(
>
> Thanks for helping hands
>
> Horst
>
>
> --
> View this message in context:
> http://runtime-revolution.278305.n4.nabble.com/Downgrade-to-2-9-How-to-get-the-Stackscript-tp2970454p2970454.html
> Sent from the Revolution - User mailing list archive at Nabble.com.
> _______________________________________________
> use-revolution mailing list
> use-revolution at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your
> subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-revolution
>



-- 



Stephen Barncard
San Francisco Ca. USA

more about sqb  <http://www.google.com/profiles/sbarncar>



More information about the use-livecode mailing list