Running revlets on the iPad

Richmond richmondmathewson at gmail.com
Wed Jun 30 13:22:55 CDT 2010


On 06/30/2010 09:10 PM, Colin Holgate wrote:
> On Jun 30, 2010, at 2:04 PM, James Hurley wrote:
>
>    
>> I tried on my iPad and I got a screen asking me to download the plug-in, but it didn't happen, i.e. the plug-in didn't download.
>>      
> Plugins don't work on the iPhone or iPad.
> _______________________________________________
> use-revolution mailing list
> use-revolution at lists.runrev.com
> Please visit this url to subscribe, unsubscribe and manage your subscription preferences:
> http://lists.runrev.com/mailman/listinfo/use-revolution
>    

This sounds all rather like negative ostension.

What DOES work on the iPhone or iPad that has NOT been made with
Apple's own xCode?

And, quite frankly, if Plugins don't work on those platforms they do look
"a bit flat" if one wants (especially with regard to the iPad) to use them
as effective web-browsers.



More information about the use-livecode mailing list