RevCGI Hosts?

J. Landman Gay jacque at hyperactivesw.com
Thu Feb 21 22:49:19 EST 2008


Chipp Walters wrote:
> Jacque,
> 
> I did confirm that 2.9 dp3 works as long as the first line has the -ui
> switch:
> 
> #!revolution -ui
> 
> I would imagine the dp 4 is the same. Just thought you should know.

Beat you to it. Tried it last night and you're right, it works.

-- 
Jacqueline Landman Gay         |     jacque at hyperactivesw.com
HyperActive Software           |     http://www.hyperactivesw.com



More information about the Use-livecode mailing list