Question with CGI at JaguarPC..

Chipp Walters chipp at chipp.com
Wed Feb 20 15:47:56 EST 2008


As Chris tells me...
"Now you get to answer your own question."

Which is simply the 2.6.6 engine doesn't open a 2.8.1 stack....DUH

So, now off to download the 2.9 beta engine and try that one...



More information about the Use-livecode mailing list