revDatabase

shaosean at unitz.ca shaosean at unitz.ca
Thu Mar 3 17:35:45 CST 2005


so runrev 2.5 uses the updated mysql protocol.. does 2.5's revDatabase library work with 2.0/
2.1 ?  if so, where on the support website can one download it?


> I can report that on OS X 10.3.8 with Rev 2.5 and the same MySQL as 
> you're running, connections work just fine.




More information about the use-livecode mailing list